「JPCERT-AT-2014-0037 GNU bash の脆弱性に関する注意喚起」について

2014年09月30日更新

「JPCERT-AT-2014-0037 GNU bash の脆弱性に関する注意喚起」について

平素はジャパンネットワークコミュニケーションズをご利用頂き、誠に有り難うございます。

一般社団法人 JPCERT コーディネーションセンター (JPCERT/CC)より「GNU bash の脆弱性に関する注意喚起」が発表されております。

弊社レンタルサーバでは、GNU bashを利用しておりません。
このため弊社レンタルサーバをご利用のお客さまは影響範囲外となりますのでご安心下さい。

・JPCERTコーディネーションセンターGNU bash の脆弱性に関する注意喚起
https://www.jpcert.or.jp/at/2014/at140037.html

お問い合わせ

  • 日本情報システム株式会社
  • ジャパンネットワークコミュニケーションズ
  • サポートセンター
営業時間
平日(月曜日~金曜日) 8:30-17:30
土曜日/日曜日/祝日  無人による24時間受付
TEL
04-2950-1110
お問い合わせ・お申し込みフォーム